Installation d'un chauffe-eau Atlantic

Publié dans : Plomberie

    • Photo du profil de Nicoyek
      Participant
      Nicoyek le #8041

      Bonjour

      J’ai récupéré un chauffe eau électrique de marque Atlantic Duotherm D ref. 08 42 01592
      Je tente de l’installer mais il y a plusieurs entrées/sorties d’eau possibles (1 sur le dessus, 2 sur le dessous et 2 gros sur les cotés) et aucun code couleur rouge/bleu pour connaitre les branchements eau chaude/eau froide
      Je n’ai rien trouvé de tel en ligne pour savoir comment brancher tout ça…
      Avez vous une idée?

      Merci par avance
      Nicolas

    • Photo du profil de Bricoleur du dimanche
      Admin bbPress
      Bricoleur du dimanche le #8059

      Bonsoir,

      Est-il possible d’avoir une photo de ton installation de chauffe eau actuelle ? Je suis curieux de voir les branchements et branchements plomberie en place et surtout, nous pourrons plus facilement te venir en aide.

      Concernant la pose et le branchement d’un chauffe eau Atlantic, les documentations et guides de montage sont disponibles ici : http://www.atlantic.fr/documentation-produits-atlantic 😉

      Au pire, tu peux contacter le SAV vu que tu as la référence du chauffe eau électrique de marque Atlantic.

    • Photo du profil de Nicoyek
      Participant
      Nicoyek le #8100

      Bonjour et désolé pour mon temps de réponse, je m’étais absenté de chez moi une petite semaine
      Entre temps j’ai appelé atlantic pour qu’ils m’en disent plus sur les branchements mais j’ai le nom commercial et la référence du chauffe eau mais il leur faut un code supplémentaire à 6 chiffres que je n’ai pas… ils ne peuvent donc pas m’aider

      J’ai donc fait un branchement un peu au hasard (que vous pouvez voir sur les photos jointes) entrée d’eau par le dessus, sortie d’eau chaude sur un des branchement du bas et le groupe de securité sur l’autre branchement du bas…, j’ai bien de l’eau chaude par contre le groupe de securité débite plein d’eau (de l’ordre de 1 demi litre/minute) je n’ai donc certainement pas fait le bon branchement à moins que le groupe de securité soit mort

      Si vous en savez un peu plus sur les branchements, je suis preneur

      Cordialement

      Nicolas

      fichiers attachés:

Vous devez être connecté pour répondre à ce sujet.